< Kieler Woche: Ausgezogenes PDF | Jetzt bloss nicht größenwahnsinnig werden >

24 Jun 2008 Brauche ich nicht

Immer wieder erheiternd, wenn die monatliche Post vom Hoster kommt:

Zum Betrachten dieser Rechnung benötigen Sie den Adobe Reader, welchen Sie sich unter der URL: […] herunterladen und installieren können.

wohlmeinender Rat vom Hoster

Nein, brauche ich nicht.

0 Trackbacks

Trackback-URL

  1. No Trackbacks

1 Comment

RSS Feed (Comments) for this entry

  1. * Johnny (24.06.08, 13:09):

    also wircklich lustig…immer diese ständige schleichwerbung im internet bzw anderen medien…schlimm…

Add Comment

Please notice the comment directions.

Directions

Textile-formatting allowed
E-Mail addresses will not be displayed and will only be used for E-Mail notifications.
Gravatar, Twitter, Identica, Favatar author images supported.

Mandatory fields are marked with a *.

Comments including at least one link will be moderated. Comments including at least three links will be blocked. Sorry – spam protection.

Using noses in emoticons might lead to unexpected results in conjunction with Textile, especially in the middle of a sentence – please use :) or ;) etc. instead.